Beiträge von HappyBoy

Schwert / Schild Pokémon Schwert und Schild sind da! Auf Bisafans sammeln wir alle wichtigen Infos in unseren Guides und dem Pokédex! Alle bekannten Informationen findet ihr hier bei uns:


→ Zum Bisafans-Pokédex | → Zu allen Schwert und Schild-Infos
→ Stellt hier eure Fragen zu Schwert/Schild

    Hi,


    ich habe schon seit längeren das Problem bei meinem Handy, dass wenn ich Sprachnachrichten mit Telegram oder WhatsApp anhöre, wird mein Bildschirm schwarz und die Lautstärke leise. Ich ihn dann nur kurz zum leuchten bringen, wenn ich 2x den Powerknopf drück, wobei es nach 1sek wieder schwarz wird. Da hilft dann immer nur warten, bis die Sprachnachricht fertig ist und dann durch geschicktes drücken und wischen oder ein Neustart (wenn ich es denn mal hinbekomme). Musik oder Videos funktionieren ganz normal.
    Hab ich gedacht, ich setzt es mal zurück, vllt liegt es ja an dem Systemupdate von damals noch, weils früher ja mal ging - hat aber nichts gebracht.
    Die andern Apps noch alle aktualisiert - auch nichts.
    Hat jemand zufällig eine Lösung dafür bzw. hat jemand das gleiche Handy mit derselben Android-Version beim dem das Problem nicht ist?


    Model: Sony Xperia Z
    Android: 5.1.1

    Momentan weiß ich auch nicht mehr weiter
    Und die Ausführungen mit der Powershell hatte auch nicht gewirkt?
    Noch ne Nachfrage, wenn der Wert bei NoLookSreen 1 ist (wie in deinem 3. Bild) könnt ihr den Sperrbildschirm nicht mehr ändern und stattdessen ist oben ein roter Schriftzug bei euch und das ist auch nach einem Neustart so - oder?

    Bei deinem 2. Link fehlt wieder das Wort Personalization.

    Hier ein Link, zu deiner Frage zu dem Link, vllt hilfs (zum wieder aktivieren einfach NoLockScreen auf 0 setzten)
    t-online.de/digital/software/i…aktivieren-so-geht-s.html

    An dem Punkt "Alternativer Weg bei fehlenden Ordnern" wird genau das Problem erklärt ;)



    Bei dem 3. Link zu dem Data löschen C:\Benutzer\Dein Name\AppData\Local\Packages\Microsoft.Windows.ContentDeliveryManager_verschiedene Zahlen und Buchstaben\Settings, wenn Papa C eingibt, geht es nicht weiter und wenn er den Link kopiert und Dein Name ersetzt, kommt auch nichts.

    Eigenartig. Verwendet mal stattdessen %USERPROFILE%\AppData\Local\Packages\Microsoft.Windows.ContentDeliveryManager_cw5n1h2txyewy\Settings
    das müsste auch gehen.
    vllt befindet sich euer Benutzerprofil auf einer anderen Partition mit einem anderen Laufwerkbuchstabe

    beim ersten ist es gut, wenn es nicht da ist. Ihr hättet es ja sowieso löschen wollen - zumindest den Inhalt
    Wenn der Ordner samt Inhalt da wäre, wäre die Option zum änder des Sperrbildschirm ausgegraut - das wäre das Resultat vom letzten Link


    Die Aussage fehlt etwas bzw. geht nicht, ist etwas ungenau. Findet ihr das Programm nicht oder kommt bei der Eingabe eine Fehlermeldung?
    Habt ihr die settings.dat Datei finden können?

    Hatte gerade festgestellt das ich beim Sperrbildschirm auf ein Fehler hatte :grin:
    vllt ist bei dir der Fehler die gleiche Ursache
    (Vorher besser noch ein Wiederherstellungspunkt erstellen und die zu Löschenden Dateien anderswo hinsichern)


    Hier ein Link, zu deiner Frage zu dem Link, vllt hilfs (zum wieder aktivieren einfach NoLockScreen auf 0 setzten)
    http://www.t-online.de/digital…aktivieren-so-geht-s.html


    Ansonsten mal hier die Anleitung ab den Punkt "Inhalt der settings.dat löschen"


    oder vllt hilft zur Not auch auch das hier
    http://techmixx.de/win-10-sperrbildschirm-aendern-probleme/

    Zum besseren Verständnis - ihr könnt das Bild ändern und wird auch in der Vorschau dann so angezeigt?
    Und wenn ihr danach den PC sperrt (Win+L), ist das eingestellte Bild zu sehen?
    Nur wenn ihr neu startet, ist das Standardbild wieder da?

    Das heiß also, dass der PC "zu alt" ist, weil es kein BIOS update gibt und keine der heute üblichen Grafikkarten funktionieren würde? Oder gibt es vllt ausnahmen?


    Hab grad bemerkt, dass das Board ein 24Pin ATX Anschluss hat, das Netzteil nur 20Pin. Ka ob die Fehlenden Pins die GFK versorgen würden (ich glaub nicht)

    Das weiß ich nicht so genau. Es sieht aus wie das alte BIOS, habe aber im Bootmenü z.b. beim Bootstick UEFI-Modus zur Auswahl.
    Ich habe WIn10, aber wie gesagt - mehr als das Bootlogo (oder wie auch immer man das Logo nennt, welches direkt nachdem dem Einschalten kommt) passiert da nicht. Es kommt bei mir nicht mal das Grub-Menü (Dualboot)

    Hi,
    bei mir kam heute ne Nvidia GeForce GTX 1050 Grafikkarte an. Für das Board ist es die erste externe GFK. Natürlich wie üblich angeschlossen und beim anschalten kommt auch das Startlogo vom PC.
    Das war's dann aber auch schon. Ich komm an dieser Stelle nicht weiter. Weder ins BIOS noch ins Windows. Ich kann ihn aber mit Strg+Alt+Entf neustarten. Er Piept auch alle 20-25 Sekunden (ka was das bedeuten soll). Nach einer Minute geht der Bildschirm aus, wenn ich nichts drücke.


    Hatte schon ein anders Netzteil daran (300W), das BIOS zurückgesetzt und upgedatet (war schon aktuell) => Keine Änderung.


    Mainboard ist ein MS-7748.



    Hat jemand eine Idee woran es liegt?
    vllt weil es ne Nvidia und keine AMD GFK ist?
    Oder das BIOS die GFK einfach nicht unterstützt?

    Eine Frage an euch alle hier: Wie definiert ihr eigentlich rechts? Denn ich habe gerade gelesen, dass die SPD nach rechts gerückt sei, etc..
    Ist der Neoliberalismus für euch eine rechte Ideologie? Wenn ja, dann müssten die Grünen allerdings auch extrem weit nach rechts gerückt seien, und das kann ich mir beim besten Willen nun nicht vorstellen.

    Ich lass auf die Frag mal das Video von der Anstalt da (demnach sind alle nach rechts gerückt)